Problème avec 6700K et wPrime 1024 M

Forum OvercleX

#1 2017-01-05 18:36:14

spar
New member
Lieu: Montréal, Qc.
Date d'inscription: 2013-11-28
Messages: 27

Problème avec 6700K et wPrime 1024 M

wPrime 32M 7.798 sec
wPrime 1024M 243 sec
Super Pi 1 Mo 7.985 sec
Super pi 32 Mo 6m 55.779 sec
Cinebench R15 1012
Time Spy CPU Score 5993

6700K@ 4550, ring 4450, bus 101.12
G Skill 3200 16-16-16@ 3370 15-16-16 1T 1.408v
MSI Z170A GAMING PRO CARBON bios 1.4
MSI 780 lightning
SSD 120Go Win 10 1607

Tout les cœurs sont à la même vitesse, pas de throtting.

HWinfo 64, valeur moyenne pour la durer du test wPrime 1024:
V core 1.358v
CPU package 68C°
Total CPU usage moyen 50%.
Lorsque je fait prime95 le cpu usage est à 100%.

Quelqu'un à une idée pourquoi c'est aussi lent?

P.S:Problème de connexion au forum résolut: il faut que je me connecte avec mon nom d’utilisateur et non mon adresse courriel, cela fonction sur le site mais pas sur le forum.

Dernière modification par spar (2017-01-06 23:58:19)

Hors ligne

 

#2 2017-01-06 07:20:31

CornerJack
Administrator
Lieu: Belgique
Date d'inscription: 2007-05-08
Messages: 8717
Site web

Re: Problème avec 6700K et wPrime 1024 M

Hello. Effectivement, c'est très étrange.
Tu es sous quel OS ? as-tu essayé de le lancer en admin ?


Devenez un Lover'clex : http://www.facebook.com/overclex

Hors ligne

 

#3 2017-01-06 14:38:39

spar
New member
Lieu: Montréal, Qc.
Date d'inscription: 2013-11-28
Messages: 27

Re: Problème avec 6700K et wPrime 1024 M

Bonjour!
Win 10 pro 64x -1607
Oui il est en administrateur.
Même avec tout les paramètres par défaut dans le bios j'ai des résultat semblable...

Dernière modification par spar (2017-01-06 17:45:21)

Hors ligne

 

#4 2017-01-07 09:07:31

CornerJack
Administrator
Lieu: Belgique
Date d'inscription: 2007-05-08
Messages: 8717
Site web

Re: Problème avec 6700K et wPrime 1024 M

Là, je sèche...
Tu choisis bien le nombre de thread dans le soft avant de le lancer ?


Devenez un Lover'clex : http://www.facebook.com/overclex

Hors ligne

 

#5 2017-01-07 15:28:38

spar
New member
Lieu: Montréal, Qc.
Date d'inscription: 2013-11-28
Messages: 27

Re: Problème avec 6700K et wPrime 1024 M

Non...C'est cela...Merci à vous, honte à moi...
Je le laissai à sa valeur par défaut (4) à 8:
6700K@4555, Mem@3375 15-16-16 1T
32M 5,407
1024M  165,612

Encore merci!

Dernière modification par spar (2017-01-07 19:32:22)

Hors ligne

 

#6 2017-01-09 10:50:40

CornerJack
Administrator
Lieu: Belgique
Date d'inscription: 2007-05-08
Messages: 8717
Site web

Re: Problème avec 6700K et wPrime 1024 M

Avec plaisir wink


Devenez un Lover'clex : http://www.facebook.com/overclex

Hors ligne

 
  • Pied de page des forums

    Propulsé par FluxBB
    Traduction par FluxBB.fr